Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Mikron Rauschen liegt an Einstellungen
#1
Hey Leute,

hab folgendes Problem und wäre super, wenn Ihr mir da helfen würdet.


Ich hab ein auna-Mikrofon und bin damit ganz zufrieden. Seit ich es habe, funktionieren die Einstellungen immer wunderbar. Habe Aufnahmen mit so gut wie keinem Rauschen gemacht und hat für meine Zwecke absolut gereicht. Neulich aber musste ich wegen dem Midi-Keyboard was in den Einstellungen ändern und seitdem ist ein deutliches Rauschen zu hören, viel stärker als das vorher. Es muss eigentlich was in den audio-settings sein, benutzte den ASIO4all treiber.
Seitdem steht auch in den Mixereinstellungen bei Slicex nun "HD audio mic input 1" statt wie voher "In 1 - In 2"

Fällt Euch da was ein? Wäre super von Euch Smile
Denke das ist auch nur ein blöder Denkfehler meinerseits, aber ich komme nicht auf die Lösung.


Danke und Grüße Smile
Zitieren
#2
(02.11.2018, 12:24)n.reinebecker schrieb: "HD audio mic input 1" statt wie voher "In 1 - In 2"

Das klingt für mich eher nach deinem onboared mic. Versuch doch mal den normalen Fl Asio Treiber oder den Treiber von deinem Interface falls du eins hast. Mit dem Asio 4all hatte ich immer nur Probleme.

Grüße
Zitieren
#3
Mit dem normalen FL Asio Treiber geht das leider gar nicht Traurig
woran könnte das denn noch liegen?

Aber danke schonmal für die Antwort Zwinker
Zitieren
#4
Dann der ASIO4all Treiber!?
FL STUDIO 20 FUER MAC & PC im http://www.flstudioshop.de
Instagram: flstudio_phil
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Rauschen beim Alien 303 V2 Iborad 10 2.795 14.04.2018, 18:13
Letzter Beitrag: mannibeatz
Question Freaky Synthesizer bzw. Einstellungen a la Chuckie. Rat gesucht! ymcd 10 2.570 19.02.2010, 14:32
Letzter Beitrag: ymcd
  Rauschen BloodBrother 2 702 08.09.2008, 15:50
Letzter Beitrag: YellowP
  delaylama - einstellungen springen zurück.-vowel automation.. philtronic 5 1.136 07.05.2008, 10:36
Letzter Beitrag: philtronic
  Delay Rauschen Charlieth18 2 713 08.02.2008, 20:29
Letzter Beitrag: KIvschranz



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste